تقييم الموضوع :
  • 0 أصوات - بمعدل 0
  • 1
  • 2
  • 3
  • 4
  • 5
[vb6.0] مشكلة مع اداة ocx
#1
من فضلكم من لديه حل لهذا المشكل العويص
برمجت برنامج يحتوي علي هذه الادة في المرفقات لكن عندما اعيد تنصيب الوندوز  من جديد البرنامج لا يعمل بسببه وعندما اريد تسجيله عن طريقregsvr32 لا تقبل التسجل رغم انها في System32 AND  SYSWOW64
الرد
تم الشكر بواسطة:
#2
لو سمحت ترفق لنا الاداة
حتى نتمكن من حل المشكلة
الرد
تم الشكر بواسطة:


المواضيع المحتمل أن تكون متشابهة .
الموضوع : الكاتب الردود : المشاهدات : آخر رد
  (تم الحل)مشكلة في الاستعلام بين تاريخين awidan76 14 2,251 13-01-18, 01:06 PM
آخر رد: awidan76
  اذا نسخت نص من ملف نصي والصقته في اداة List تظهر علماتا استفهام مهما غير من ترميز الم سعود 3 137 18-11-17, 11:14 AM
آخر رد: sendbad100
  مشكلة بسيطة في مخرجات الاكسل ahmed.m 3 97 13-11-17, 11:02 PM
آخر رد: تركي الحلواني
  [سؤال] كيفية معالجة مشكلة ظهور اللغة العربية على شكل رموز Emad Nashaat 1 277 08-06-17, 05:16 AM
آخر رد: Amir_alzubidy
  مشكلة اللغة العربية مع برامج فجوال بيسك Dano Pro 18 8,280 02-02-17, 12:33 AM
آخر رد: مساعدة
Sad مشكلة في msgbox ارجوا الدخول استايل 4 557 23-07-16, 04:45 AM
آخر رد: استايل
  وجدت مشروع على اداة Treeview algroob 5 1,530 31-05-16, 04:45 PM
آخر رد: طه القدسي
  مشكلة في جلب قيمة checkbox pho24u 4 993 06-01-16, 12:16 AM
آخر رد: awidan76
  [vb6.0] عندى مشكلة فى كتابة اللغة العربية فى inputbox Acc.MohamedSamir 3 1,037 14-12-15, 01:42 PM
آخر رد: Ashraf Elafify
  [vb6.0] مشكلة مع اداة ocx chaabane 3 595 08-12-15, 05:24 PM
آخر رد: chaabane

التنقل السريع :


يقوم بقرائة الموضوع: بالاضافة الى ( 1 ) ضيف كريم