تقييم الموضوع :
  • 0 أصوات - بمعدل 0
  • 1
  • 2
  • 3
  • 4
  • 5
[سؤال] مشكلة لنت فروم ورك مع برنامجى
#1
برنامجى لا يعمل الا على نت فروم ورك الذى انشأته عليه
فنصحنى صديقى ان اقوم بإنشاء برامجى على الاصدار الثانى من النت فروم ورك
وبالفعل فعلت ما قاله لى واستعملت برنامجى على ويندوز XP و7 ونجحت الفكرة
ولكن عندما اردت تجربته على ويندوز 8.1 لم يعمل
لانه يحتوى على نت فروم ورك 4.5 فقط ولا يحتور على 2.0 او 3.0 او 3.5
فما الحل؟؟؟
الرد
تم الشكر بواسطة:



التنقل السريع :


يقوم بقرائة الموضوع: بالاضافة الى ( 1 ) ضيف كريم