تقييم الموضوع :
  • 0 أصوات - بمعدل 0
  • 1
  • 2
  • 3
  • 4
  • 5
مشكلة في فيجول ستوديو 2010
#1
برنامج اضافة اجهزة وتم ربطه بقاعدة بيانات يوجد فيه عدة أزرار اضافة وبحث وتعديل وحذف
بعد برمجة الأزرار زر الاضافة يعمل بشكل صحيح أما البقية تظهر الرسالة التالية"لم يتم إعطاء قيمة لمعلمة أو اكثر من المعلمات المطلوبة"
ارجو المساعدة وشكرا
الرد
تم الشكر بواسطة:


المواضيع المحتمل أن تكون متشابهة .
الموضوع : الكاتب الردود : المشاهدات : آخر رد
  ربط الاكسل مع فيجوال بيسك 2010 Eng.ae 4 6,003 18-04-18, 11:16 AM
آخر رد: moniam
  [سؤال] استفسار عن نسخ Ultimate و Pro من فيجوال ستوديو slackgate 2 2,485 17-01-17, 07:08 PM
آخر رد: fawzi123
  مشكلة بــــ visual studio just -in-Time Debugger مارك سليمان 0 1,555 19-08-16, 04:14 PM
آخر رد: مارك سليمان
  [سؤال] مشكلة في الفيجول ستوديو moammad alani 1 1,801 18-10-14, 03:35 AM
آخر رد: سعود
  مشكلة فيجول ستديو ..2010 khaled 11 4,672 12-08-13, 04:13 AM
آخر رد: سعود
  الرجاء مساعدتى فى كيفه تصميم الادوات على الفيجوال بيسك 2010 mostafa.vb 10 4,232 26-07-13, 11:17 PM
آخر رد: mostafa.vb
  حلقة نقاش: الجديد في 2010 Visual Studio Islam Ibrahim 2 2,399 07-04-13, 11:49 PM
آخر رد: زكريا النابهي
  تعريب فيجوال بيسك 2010 mohamdser 4 9,022 05-03-13, 07:22 PM
آخر رد: دمعة المقهور
  كيف أنشاء ملف تنصيب(setup)من مشروع فيجوال بيسك 2010 علاء السعيدي 1 2,826 19-02-13, 12:46 PM
آخر رد: ali.alfoly
  هل من طريقة لدمج فريم ورك mono مع ميكروسوفت فيجول سي شارب oneyemenweb2 1 1,416 19-11-12, 05:52 PM
آخر رد: oneyemenweb2

التنقل السريع :


يقوم بقرائة الموضوع: بالاضافة الى ( 1 ) ضيف كريم